Új válasz 
Segítek
2011-12-15, 01:06
Üzenet: #71
RE: Segítek
Probáld vizuálisanSmile Oldallap le aztán ahol a videokari meg az alaplapi csatlakozok azon a környéken keresgélj slottokatSmile

De ha beirod az alaplap tipusát a gugliba ott meg tudod lesniSmile
Válasz idézéssel
2011-12-15, 04:18
Üzenet: #72
RE: Segítek
(2011-12-13 08:16)Gippo Írta:  Az ajtó miatt a jobb sarokhoz kicsikét közelebb vagyok(kb 2x), ebben az esetben elég a jobb oldalra basszuscsapdát elhelyezni, vagy akkor már érdemes balra is?

Szerk: Apropó, hangfal alá valami, hogy az asztal kevésbé vegye át a rezonanciát? Vagy ez elhanyagolható?

Szerintem a basszus elnyelő úgy jó ha két oldalt van a fal mentén mert ha jól tudom akkor a mély hangok a fal mellett kúszva utaznak meg felgyülemlenek a sarkokba. de ha nem tudod felrakni rendesen akkor ne tegyél fel Tongue Annyira talán nem fontos mert nem mélynyomózol.

hangfalak alá berakni valamit az jó ötlet. szoktak árulni állványt vagy alátétet az is javítja a hangzást.

van egy jó cikk a sound on sound -on nézd meg
http://www.soundonsound.com/sos/feb06/ar...diosos.htm
van egy két jó ábra pl ez
http://media.soundonsound.com/sos/feb06/...ts01.l.jpg
Válasz idézéssel
2011-12-18, 15:32
Üzenet: #73
RE: Segítek
Sziasztok!

Segítséget szeretnék kérni. Az alábbi lenne a probléma:
A jobb oldali hangfalamnak van egy halk, viszont simán hallható zaja, amely a cpu-használat függvényében változik sűrűsödik. Az az érdekes, hogy ez csak a jobb oldalira érvényes. Külső hangkártyám van, így meg végképp nem értem az egészet. Mi lehet a probléma?
Válasz idézéssel
2011-12-18, 20:17
Üzenet: #74
RE: Segítek
usb-s hangkártya? az okát ennek nem tudom csak emlékszem évekkel ezelőtt volt egy usb-s fejhallgatóm ami ugyanezt csinálta.
Válasz idézéssel
2011-12-18, 21:14 (Üzenet szerkesztésének időpontja: 2011-12-19 - 15:31. Szerkesztette: Gippo.)
Üzenet: #75
RE: Segítek
Valami földelési probléma lesz asszem, de nem tudom hogy oldjam meg. Olvastam ilyet hangkártyával kapcsolatban is, és ott is a cpu töltöttségnek megfelelően változik a zaj. Tehát ha esetleg van aki ért hozzá, megdobhatna pár tanáccsal Big Grin Addig max megpróbálom máshova dugni őket Smile

Szerk: Igen, usb-s a hangkártya.

Szerk2: Sikerült megoldanom a problémát... kicseréltem az elosztó konnektort Big Grin Big Grin Big Grin Big Grin Big Grin Szinte teljesem megszűnt ez a zaj. Nagyon halkan még lehet hallani, de az már tényleg elhanyagolható Smile
A jövőben venni fogok egy túlfeszültségvédős normális minőségű elosztót, valószínűleg az majd teljesen megoldja ezt a problémát Smile
Válasz idézéssel
2011-12-23, 17:19 (Üzenet szerkesztésének időpontja: 2011-12-23 - 23:40. Szerkesztette: Gippo.)
Üzenet: #76
RE: Segítek
Üdv újra!

Nos a problémát sikerült teljesen azzal megoldanom, hogy külön dugaljba dugott elosztóra tettem a hangfalakat. Viszont most a hangkártyám száll el... Észrevettem hogy sokszor akkor megy el a hang, mikor a lakásban felkapcsolnak, leoltanak valamit, persze ezek nélkül is megcsinálja. Úgy néz ki a fast track pro nagyon érzékeny az ilyenekre... Szerintetek egy zavarszűrős konnektor megoldaná a problémát? ( van olyan is ami usb hubbal rendelkezik)

Szerk: Kipróbáltam, nagyon vicces: Megy a zene, kimegyek az előszobába, fel le kapcsolgatom a villanyt, és elmegy a hang. Van mikor elsőre elmegy, van mikor sokadjára. Olvastam ezzel kapcsolatban fórumokat, és sokaknál csak akkor történt ez, ha aktív hangfal volt a hangkártyához csatlakoztatva. Nos, azt hiszem, hogy érdemes lenne valóban az a zavarszűrős konnektor... Remélem megoldja. Smile

Szerk2: Úgy néz ki, hogy megoldódott... a hangfal nyomta ki a hangkártyát, hangfal nélkül ment rendesen. Ugye legelőszőr volt egy kis cpu zajom a hangfalban, na most pont ezért levettem egy kicsit a hangfalon a hangerőt. Na most valami oknál fogva gondoltam visszahúzom nullára... és lám... úgy néz ki semmi gond, kapcsolgathatok akármit a lakásban, nem csapja ki a hangkártyát. :DDD

Szerk3: Nope, még mindig gáz van Big Grin VALAKI SEGÍTSEN Big GrinD
Válasz idézéssel
2011-12-24, 00:56
Üzenet: #77
RE: Segítek
(2011-12-23 17:19)Gippo Írta:  Üdv újra!

Nos a problémát sikerült teljesen azzal megoldanom, hogy külön dugaljba dugott elosztóra tettem a hangfalakat. Viszont most a hangkártyám száll el... Észrevettem hogy sokszor akkor megy el a hang, mikor a lakásban felkapcsolnak, leoltanak valamit, persze ezek nélkül is megcsinálja. Úgy néz ki a fast track pro nagyon érzékeny az ilyenekre... Szerintetek egy zavarszűrős konnektor megoldaná a problémát? ( van olyan is ami usb hubbal rendelkezik)

Szerk: Kipróbáltam, nagyon vicces: Megy a zene, kimegyek az előszobába, fel le kapcsolgatom a villanyt, és elmegy a hang. Van mikor elsőre elmegy, van mikor sokadjára. Olvastam ezzel kapcsolatban fórumokat, és sokaknál csak akkor történt ez, ha aktív hangfal volt a hangkártyához csatlakoztatva. Nos, azt hiszem, hogy érdemes lenne valóban az a zavarszűrős konnektor... Remélem megoldja. Smile

Szerk2: Úgy néz ki, hogy megoldódott... a hangfal nyomta ki a hangkártyát, hangfal nélkül ment rendesen. Ugye legelőszőr volt egy kis cpu zajom a hangfalban, na most pont ezért levettem egy kicsit a hangfalon a hangerőt. Na most valami oknál fogva gondoltam visszahúzom nullára... és lám... úgy néz ki semmi gond, kapcsolgathatok akármit a lakásban, nem csapja ki a hangkártyát. :DDD

Szerk3: Nope, még mindig gáz van Big Grin VALAKI SEGÍTSEN Big GrinD

Ebből lassan egy szép kis szappanoperát is lehetne írni Big Grin
Egyébként sajnos nem tudok segíteni, de mindenképp írd meg ha van valami esemény, én várom Big Grin
Válasz idézéssel
2011-12-24, 20:35
Üzenet: #78
RE: Segítek
Nos, végül írtam annak a webáruháznak ahonnan rendeltem, hogy jöhet vissza a pénz, vagy helyette egy másik gyártó interfészét küldjék el... Pl egy e-mu tracker pre jólesne, ugyanabban az árban van, és megbízhatóbb, jobb minőségűbb. Remélem nem lesz probléma, és minden simán fog menni. Az eszköz egyszerűen nagyon érzékeny a legkisebb áramtüskékre is, így használhatatlan. Rengeteg topic van ezzel kapcsolatban, mindenkinek ez a problémája vele. A support is már egy házilag készíthető cuccot linkelget hozzá, hogy azzal lehet jó lesz... szánalmas az egész. A helyükben én már rég visszahívtam volna a terméket. Rengeteg ember fogalmazta meg már 4 éve ( ÉS AZÓTA MÉG MINDIG FORGALMAZZÁK ), hogy többé sohasem vesz m-audio terméket....

Ajánlom ti se nagyon vegyetek, legalábbis interfészt ne Big Grin
Válasz idézéssel
2011-12-25, 00:09
Üzenet: #79
RE: Segítek
Sziasztok!
Kaptam egy Numark kontrollert, amihez a Traktor 2 nevű program járt. Feltelepítettem meg minden, de amikor megnyomom a lejátszást vagy akármelyik gombot, leüt mellé egy zongorahangot is (gondolom vmi segítség a programhoz), de nem tudom kikapcsolni... elég idegesítő. Van tipp, hogy hol kell ezt kiiktatni? Végignéztem a program beállításait, de nem találtam sehol... Légyszi, aki tud, segítsen. Köszi előre is!
Válasz idézéssel
2011-12-25, 19:43
Üzenet: #80
RE: Segítek
Smile) Én is jártam igy.... Az a magyarázat hogy a kontrollerek potméterei (tekerök) Azok cc ét használnak, 1 töl 128 ig azt hiszem... viszont a gombok pedig midi hangokat küldenek... Pl c3... Az a gond hogy a traktort nem ismerem... Én abletonba be tudtam állitani hogy a kontroller csak vezérlöként müködjön ... A Beállitásokba turkálj a kontroller set up nál kell lenie valaminek
Válasz idézéssel
Új válasz 


Fórumra ugrás:

KapcsolatFL Studio HungaryVissza a lap tetejéreVissza a tartalomhozMobile VersionRSS Hírforrás