Új válasz 
Segítek
2011-01-13, 09:13
Üzenet: #2011
RE: Segítek
pont a lényeget takartad ki a képen, az asio4all alatt van egy jellemzők leírás, ahol a status open/closed lehet.
http://kephost.hu/image-C9B6_4D2EC30E.jpg

mint látod megy egyszerre az FL asio1/2-n, és az itunes a wave csatornán.
Válasz idézéssel
2011-01-13, 12:09
Üzenet: #2012
RE: Segítek
köszi emu 1616m nél több kimenet van és így meg lehet oldani, de egy alaplapin vagy egy emu 0202-es karin 1 stereo sáv kimenet van. azon meglehet?
Válasz idézéssel
2011-01-13, 12:41
Üzenet: #2013
RE: Segítek
M-audion is egy kimenet van, azzal is működik, és integrálttal is.
Válasz idézéssel
2011-01-14, 18:10
Üzenet: #2014
RE: Segítek
Nekem is az a Realtek HD Audio van... az auto close device ki-be kapcsolása nem használ! Mint írtam, már mindent próbáltam!
Válasz idézéssel
2011-01-14, 18:30 (Üzenet szerkesztésének időpontja: 2011-01-14 - 18:32. Szerkesztette: zebaoth.)
Üzenet: #2015
RE: Segítek
FL verziószám?
Csak azért vagyok kíváncsi, mert nálam 9.0-nál volt ilyen gond... Ja, és XP alatt...
Válasz idézéssel
2011-01-14, 20:16 (Üzenet szerkesztésének időpontja: 2011-01-15 - 19:21. Szerkesztette: recko.)
Üzenet: #2016
RE: Segítek
A legelső FL... 9.0

Lecserélném nagyobbra (Warez) de az az igazság félek, hogy a régi VST-k szerencsétlenkedni fognak...

Edit: ONU

Köszi ONU, de nem vagyok milliomos Smile

szerk.: recko, olvasd: http://forum.flstudio.hu/szabalyzat.php (zebaoth)

Tudom Smile
Válasz idézéssel
2011-01-15, 11:54
Üzenet: #2017
RE: Segítek
csak azért is Smile

szóval :

1. Install asiomulti.
2. Start up the asiomulti server and make sure it is using ASIO4ALL as the target driver.
3. Start up application A, set output to "ASIO Client" (this is the asiomulti virtual device).
4. Close application A.
5. Start up application B, set output to "ASIO Client".
6. Configure application B to use the same sampling rate and bit depth as application A.
7. Start up application A.

http://www.vidance.com/asiomulti/asiomulti.html
Válasz idézéssel
2011-01-15, 16:59
Üzenet: #2018
RE: Segítek
sziasztok!
egy kis segitseg kéne. csinaltam egy szamot, amikor valogattam a hangokat, beallitottam h kb meik mien hangos legyen... kész lett a szám, és már csak az apro finomitasok vannak hatra. a labdobot pl maxra tettem, de igy tul hangos, mint kiderult utolag, es nem tudom halkabbra venni... song módban vagyok, letekerem a dob hangját, és amikor elkezdem játszani az egész dalt visszaáll maxra és nem lehet változtatni. ugyis probaltam h elkezdem jatszani, es kozbe allitom, de amikor megallitom, es ujra lejatszom, ugyanez a hiba -.- ja és ha beállitom, elmentem, és ujra megnyitom a projectet, akk ne menti el a beállitást, és ugyanolyan rosszak az arányok.... tudnátok segiteni h mi lehet a hiba? nagyon idegesítő, és sietnem kéne a zenével... köszi előre is!
Válasz idézéssel
2011-01-15, 17:03
Üzenet: #2019
RE: Segítek
Nem használtál véletlenül automation clipet a lábdobra? Lehetséges, hogy azt a playlistből kitörölted, de a step sequencerben attól még ott van és ugyanúgy hat a dobra. Ez csak feltételezés, de nem árt megnézni Smile
Válasz idézéssel
2011-01-15, 17:58
Üzenet: #2020
RE: Segítek
de használtam szinte mindenre... olyat hasznaltam ami elhalkul... akk ha kisebb hangerorol halkul el akk ugy marad? v mit csinaljak?
Válasz idézéssel
Új válasz 


Fórumra ugrás:

KapcsolatFL Studio HungaryVissza a lap tetejéreVissza a tartalomhozMobile VersionRSS Hírforrás