Új válasz 
Segítek
2009-12-24, 15:47
Üzenet: #951
RE: Segítek
Na, sikerult megoldanom a problemat, nem tudom mi lehetett a gond, felraktam egz masik meghajtora a programot es most tokeletesen megySmile
Viszont lenne egy kerdesem, lehet, hogy eleg amator dolog de nem jovok ra a megoldasra.
Felakartam venni piano rollba amit zongorazok es amikor ranyomtam a felvetelra a jobb felso sarokba akkor ugye kijott egy ablak, hogy mivel es hogyan szeretnem felvenni a cuccot.
Na en ranyomtam arra az automatic score vagy mire es en hulye bepipaltam, hogy ne jelenjen meg az ablak a jovoben, es igy is lett, nem tudok felvenni a piano rollal rendesen semmit, az lenne a kerdesem, hogy ezt vissza lehet valahogy allitani, hogy rakerdezzen ujbol?

ui: Kellemes unnepeket minden forumlakonak Smile
Bocs az offolasert
Válasz idézéssel
2009-12-24, 21:10
Üzenet: #952
RE: Segítek
ha a record gombra nyomsz egy jobb klikket, akkor ki tudod pipalni az automation, score, es audio funkciokat
illetve itt a masodik a valasz a felvetelre : http://forum.flstudio.hu/Thread-Seg%C3%A...26#pid6026
Válasz idézéssel
2009-12-24, 21:54
Üzenet: #953
RE: Segítek
koszonom a segitsegek, mar megy rendesen Smile
Válasz idézéssel
2009-12-25, 11:08 (Üzenet szerkesztésének időpontja: 2009-12-25 - 11:15. Szerkesztette: pukiface.)
Üzenet: #954
RE: Segítek
(2009-12-23 13:14)crep Írta:  Tud valaki ajánlani valami jó stereo enhancer VST. Tudásban olyasmire lenne szükségem, mint a fruity enhancer. Előre is köszi! Smile
a nugen audios pluginok esetleg?
stereoizer, stereoplacer?
http://www.nugenaudio.com/stereoizer.php
http://www.nugenaudio.com/stereoplacer.php
egybkent a masik progiban is van ilyen, a "spatial" menuben az insert-nel, .. az nem az igazi mondjuk..Smile
Válasz idézéssel
2009-12-25, 15:47
Üzenet: #955
RE: Segítek
hello mindenkiSmile
volt már egy regem itt, de sajna már nememlékszem az acc ra.
szeretnék segítségetkérni abban, h: fl 9 et használok xp alatt
egy pentium dual-core T4200 2GHz és 4GBrammal.
az a problémám h ezen is akadozik az fl, van ugy h be is fagy, kilép, de leginkább recseg, már akkor mikor még nincs szinte semmilyen plugin a projectben.
szal szeritnem egy iylen gépen már elég szépen kellene mennie a projecteknek.
segítenétek valamilyen rejtett beállitásban vagy egyéblehetőségben?

előre is köszi

üdv
Válasz idézéssel
2009-12-25, 19:15 (Üzenet szerkesztésének időpontja: 2009-12-25 - 19:21. Szerkesztette: pukiface.)
Üzenet: #956
RE: Segítek
toroltem az offot..
ha türelmetlenkedsz nem fogsz választ kapni, kereső is van, van gyik, ott elolvashattad volna a megoldast, a válasz az, hogy már leirtuk, es a linket megtalalod a gyik-ban
ha meg mindig nem jo, akkor konkrektumokat probalj itt kerdezni, mert ez egy altalanos problema, pl, ne futtass mellette mas programot, lodd ki az internet securytit, stb..
http://forum.flstudio.hu/Forum-GY-I-K
Válasz idézéssel
2009-12-25, 21:03
Üzenet: #957
RE: Segítek
Nézd el, de karácsonykor sokkal kevesebben töltik fórum előtt a szabad idejüket. Valószínű, hogy valamilyen külső program okozza a problémádat, esetleg az, ha warez FL-t használsz (az ilyen is megesik).
Válasz idézéssel
2009-12-26, 10:21
Üzenet: #958
RE: Segítek
álítsd be az asio-t aztán pörög mint állat.
Válasz idézéssel
2009-12-26, 12:41
Üzenet: #959
RE: Segítek
oké
leírom akkor mégegyszer...
a programot eddig is használtam és nemvolt vele baj.
ujgépen viszont akadozik, felmegy a procihasználat a pirosba és a szokásos jelenség ilyenkor...
próbáltam asiot beállítani...kikapcsoltam internetsecurityt, meg az összes többi dolgot(msn és társai)
a probléma mégismegvan...konkrétan:
egyik sávot ha elinditom egymagában akkor felmegy a pirosba... és kb 3 kis plugin van azon a sávon, de ha egészben játszom a sávokat akkor olyan 60%on megy a cucc...ami azért elég idegesítő.
remélem tudotok segíteni és nem türelmetlenségből irtam az előzőeket, csak kissé ingerelt ez a dolog.
szóval bocs mindenkitől és köszönöma segítségetek.
Válasz idézéssel
2009-12-26, 13:10
Üzenet: #960
RE: Segítek
Próbáld meg újratelepíteni az FL-t, meg az összes hanghoz kellő cókmókot a gépeden. Aztán először alapbeállításokkal próbáld előhozni ugyanazt a szindrómát, majd nézd meg, hogy az FL másik indítófájljával [FL (extended memory).exe] is ezt csinálja-e. Ha csinálja, az újratelepített ASIO-val is, akkor a rendszer beállításain belül kell kereskedni. Viszont ASIO-ban állítsd a buffert 2048-ra, azaz maximumra és a Hardwere Buffert is kipipálhatod, amit szintén felhúzhatsz maximumra, ami nálam 20ms-ot jelent. Gondolom a Latency C.: In és Out-ja is maximumon van. Az FL hangbeállítási fülén még megoldást jelenthet a Safe overloads kipipálása (ami nálam egyszer megoldott egy hasonló problémát, de Win7 alatt már nincs kipipálva). Én ennyit tudtam segíteni. (Ajánlom a CCleaner legújabb változatának letöltését, ami kipucolja a felesleges memória és processzorhasználó progikat)
Válasz idézéssel
Új válasz 


Fórumra ugrás:

KapcsolatFL Studio HungaryVissza a lap tetejéreVissza a tartalomhozMobile VersionRSS Hírforrás