Új válasz 
Segítség.
2013-12-16, 18:46
Üzenet: #1
Segítség.
Helo mindenkinek.

Már rágebben regisztráltam de még nem nagyon tudok eligazodni az oldalon.Probáltam feltolteni egy zenét de sajnos nem sikerult.Az elso probléma az volt, hogy a megengedetnél nagyobb volt a fájl, a második pedig az, hogy a fájl nem volt mp3-as / pedig tuti az volt /. Ilyenkor mi a teendo? Tudtok valamit javasolni?. Koszi
Válasz idézéssel
2013-12-16, 20:32
Üzenet: #2
RE: Segítség.
(2013-12-16 18:46)jimy Írta:  Helo mindenkinek.

Már rágebben regisztráltam de még nem nagyon tudok eligazodni az oldalon.Probáltam feltolteni egy zenét de sajnos nem sikerult.Az elso probléma az volt, hogy a megengedetnél nagyobb volt a fájl, a második pedig az, hogy a fájl nem volt mp3-as / pedig tuti az volt /. Ilyenkor mi a teendo? Tudtok valamit javasolni?. Koszi

Szia

Általában a bevett szokás az hogy nem ide teszünk fel zenét közvetlen, (őőő legalábbis régen így volt)
Ha megnézed mások megoldásait abból meríthetsz öltetett.
Válasz idézéssel
2013-12-19, 04:26
Üzenet: #3
RE: Segítség.
Mpici. Koszi a tanácsot.
Válasz idézéssel
2014-01-03, 16:53
Üzenet: #4
RE: Segítség.
Sziasztok!

Van egy kis problémám amire többszöri próbálkozás után sem találtam megoldást. Az EWQL Symphonic Orchestra nevű vst pluginnal vannak gondjaim. Konkrétan az, hogy nem ismeri fel az fl studio 10 amit használok. Mindent megcsináltam ami a plugin telepítésekor szükséges. Az nks fájlokat bemásoltam oda ahova kell, a RegistrationTool-ba pedig beírtam a keygen számot. Mégis, mikor az fl studio-ban hozzá akarnám adni a plugint, nem jelenik meg a listán. Huh

Tudja valaki hogy mit ronthattam el és hogy mi lehet a megoldás?

Előre is köszönöm!
Válasz idézéssel
2014-01-09, 20:43
Üzenet: #5
RE: Segítség.
(2014-01-03 16:53)fenrir Írta:  Sziasztok!

Van egy kis problémám amire többszöri próbálkozás után sem találtam megoldást. Az EWQL Symphonic Orchestra nevű vst pluginnal vannak gondjaim. Konkrétan az, hogy nem ismeri fel az fl studio 10 amit használok. Mindent megcsináltam ami a plugin telepítésekor szükséges. Az nks fájlokat bemásoltam oda ahova kell, a RegistrationTool-ba pedig beírtam a keygen számot. Mégis, mikor az fl studio-ban hozzá akarnám adni a plugint, nem jelenik meg a listán. Huh

Tudja valaki hogy mit ronthattam el és hogy mi lehet a megoldás?

Előre is köszönöm!
A vst fájlokat is bemásoltad az FL Studio vst könyvtárába?
Válasz idézéssel
2014-01-09, 20:55
Üzenet: #6
RE: Segítség.
próbáld kontakt-ban betenni a libraryt
Válasz idézéssel
2014-10-09, 19:26
Üzenet: #7
RE: Segítség.
Melyik billentyűt kell az Alt és ball klikk mellé nyomni hogy másolni tudjam a patterneket ?
Válasz idézéssel
2014-10-09, 23:35
Üzenet: #8
RE: Segítség.
(2014-10-09 19:26)denagygabor Írta:  Melyik billentyűt kell az Alt és ball klikk mellé nyomni hogy másolni tudjam a patterneket ?

Megfejtettem , Ctr bal klikk kiejelölés utána Shift nyomva tart és balklikk kész is a klón.
Válasz idézéssel
2014-10-14, 21:32
Üzenet: #9
RE: Segítség.
Sziasztok!
Egy fontos kérdésem lenne, lehetséges hogy gyenge a hangártyám vagy nembírja a processzor az fl-t? Ha elindítom a sávokat az történik hogy nem akarja egyből lejátszani őket csak miután váltogatok a csatornák között egy darabig ...utána mégis működik.. jutyubvideo alapján csinálok zenék és vissza szoktam hallgatni, ez jelenthet esetleg még problémát?
Előre is köszönöm!
Válasz idézéssel
2014-10-15, 03:32
Üzenet: #10
RE: Segítség.
(2014-10-14 21:32)denagygabor Írta:  Sziasztok!
Egy fontos kérdésem lenne, lehetséges hogy gyenge a hangártyám vagy nembírja a processzor az fl-t? Ha elindítom a sávokat az történik hogy nem akarja egyből lejátszani őket csak miután váltogatok a csatornák között egy darabig ...utána mégis működik.. jutyubvideo alapján csinálok zenék és vissza szoktam hallgatni, ez jelenthet esetleg még problémát?
Előre is köszönöm!

Hi. A lejátszás elindul csak hang nincs, vagy nem történik semmi?
Válasz idézéssel
Új válasz 


Fórumra ugrás:

KapcsolatFL Studio HungaryVissza a lap tetejéreVissza a tartalomhozMobile VersionRSS Hírforrás